Navigation

Pligg Support

The original MySQL extension is now deprecated, and will generate E_DEPRECATED errors when connecting to a database. Instead, use the MySQLi or PDO_MySQL extensions.

PHP Error LOG: PHP Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /usr/share/nginx/index/libs/html1.php on line 141


How ASAP will be fixed ?