Navigation

Pligg Support

1
Question: Anybody able to help with settings?
Answer: provided by flippn 338 days ago
- 1 + Did the uninstall re-install thing again. Profile settings seems to be fine UP untiI add my categories then starts to jumble again and crashes.

Wish I could get this figured out.
2
Question: Why does my profile settings page keep getting jumbled and then crashes?
Answer: provided by flippn 340 days ago
- 0 + No this happened right from the beginning. In fact, i uninstalled and re-installed and same thing happens.
2
Question: Why does my profile settings page keep getting jumbled and then crashes?
Answer: provided by flippn 339 days ago
- 0 + Not sure what the "Troubleshooter" is but when I did my set up of database and site I received no error messages in the process.
2
Question: Why does my profile settings page keep getting jumbled and then crashes?
Answer: provided by flippn 338 days ago
- 0 + Found out I'm not the only one that has had this problem. Found somewhat of a solution on GitHub. Purchased Social Pro KIt as suggested and problem does seem to be fixed. However, do not care for this template prefer the heyoupro template. Anyone have suggestions what might be causing it in the heyoupro template?
2
Question: Why does my profile settings page keep getting jumbled and then crashes?
Answer: provided by flippn 339 days ago
- 0 + Thanks for your response but tried downloading and re-installing with no luck.
2
Question: Why does my profile settings page keep getting jumbled and then crashes?
Answer: provided by flippn 336 days ago
- -1 + Thanks for your help. Worked perfectly. Appreciate you taking the time.
2
Question: Why does my profile settings page keep getting jumbled and then crashes?
Answer: provided by flippn 335 days ago
- 0 + Thanks for your help. After a few frustrating days, it's nice to have some answers. Thanks again for taking the time.
2
Question: Please how to remove or change "Welcome to Plig CMS!
Answer: provided by flippn 340 days ago
- -2 + have to go to - templates/bootstrap/index_center.tpl At least that's how I did it.
0
Question: Can't get Auto Scraper to work
Answer: provided by flippn 340 days ago
- 0 + Gotcha! Misunderstood. Thanks for quick response.

So it wont be able to pick up links in comments. Only submitted links?