Navigation

Pligg Support

Avatar
Pedro Aka Maslinux

http://alternativasocial.net/
Pedro De Las Casas is a Transportation manager from Sevilla (Spain)
Hi,

In pligg CMS, when the multiple categories option is activated, we can see in the submit page something like the image attached.
I would like to change that view into something like this http://www.bootply.com/61431 , i tried to do it, editing the submit_step_2_center.tpl , but it was not successful for me. Does anybody knows could i change it into that mode?

Thank you!
Ok. So when a user submits a story, just as I am submitting this support story, I would like after step 3 to redirect them to the page of the story they just submitted. How can I do that ?
If you guys have no objections, I'd like to submit shortly a french language option upon installation.
Modules. I get the plugin News Map from two days ago but the map still without news point. May be error in rss?
My site http://alternativasocial.net/module.php?module=news_maps
Thank you in advance. (I not find way to post this problem in ChuckRoast.net.
Hi all, i have some problem after setup and run my pligg on www.ahexa.com. On my dashboard admin panel, i have 2 error log message like this:

[14-Feb-2014 00:14:53] PHP Warning: You have an error in your SQL syntax; check the manual that corresponds to your MySQL server version for the right syntax to use near '' at line 1 in /var/zpanel/hostdata/zadmin/public_html/ahexa_com/libs/db.php on line 479
[14-Feb-2014 00:14:53] PHP Warning: You have an error in your SQL syntax; check the manual that corresponds to your MySQL server version for the right syntax to use near '' at line 1 in /var/zpanel/hostdata/zadmin/public_html/ahexa_com/libs/db.php on line 479

How to fix them? cause i'am not familiar with php language.
i use the admin/admin_config.php?page=Template answers the pop up msg... and virtually change te template...
but when i go to the webpage... is still the default bootstrap... i refresh the cache, use a dif browser, a dif computer to be sure... but is still the same...
and in admin template... it says that i have changed the template
Hi,

I have about 5 differents templates and enable users can change template, but no working. Always appear same template . Users view in Profile Configuration the templates but never changes. Tired of refresh and clear template cache, is not possible change template in user configuration.
i need ChuckRoast email address , and Yankidank email address .