Navigation

Pligg Support

Strict Standards: Declaration of ezSQL_mysql::escape() should be compatible with that of ezSQLcore::escape() in /home/manabadi/public_html/taskabmarks/libs/db.php on line 37

moved to another server getting this above error

what is tha

Possible Answers

    reinstalled pligg with fresh copy and replaced pligg links users tags

    with old database

    | Posted 125 days ago | Permalink | Hide Replies

Who Upvoted this Story

Who Downvoted this Story