Navigation

Pligg Support

I have login detail but i was send wrong link information so i want to delete it so please help me out...

thanks
Hi all.i have some question about fixed ads.i want to put the ad on my sidebar but in fixed one.where his will alwasy on sidebar when user scroll down and up they mouse.any idea to do this?.. tanks in advance.
Hi ChuckRoast,
I have activated Upload Module and AutoContent Scrapper. But when I upload image or an image link via using upload module, there is no image appear in the story. The image does appear using ACS alone. Please your help. My web www.lagitren.com
Thank You.
Hello, i am using plig 2.0 the stable version. and i am transalting it from english to spanish using the files in languages...
But i see tome things are not translated... what should i do?
After installation cms, noticed in admin panel error log lot of messages:

[06-Oct-2013 17:27:14 Europe/Berlin] PHP Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in D:xampplsahtdocsmainlibshtml1.php on line 141

[06-Oct-2013 17:27:14 Europe/Berlin] PHP Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in D:xampplsahtdocsmainclass.compiler.php on line 246

Using xampp for Windows:
Apache 2.4.4
MySQL 5.6.11
PHP 5.5.3
I have been giving the moderators some extra access and taking some away, but I cant see where to add access to the Submissions page - can anyone advise where to do this please?
I have install successfully pligg manually.........but I can not submit a new story. It shows "Incomplete title or text, or either of these fields was shorter than the minimum allowed length" though I submitted between correct value. Why does it happen?
Can anyone please update the web Toolbar module which was available in previous version.
http://forums.pligg.com/free-modules/15266-pligg-web-toolbar-module.html

It was a great feature which is not available now.

Thanks in advance
Hi,

For some reason, the 'Welcome Email' and 'Welcome PrivMsg' modules stopped working on my site. Does anyone know how I can troubleshot on what the issue is?

Thanks in advance.
Modules. I get the plugin News Map from two days ago but the map still without news point. May be error in rss?
My site http://alternativasocial.net/module.php?module=news_maps
Thank you in advance. (I not find way to post this problem in ChuckRoast.net.