Navigation

Pligg Support

Hi,
I have recently changed my hosting from hostinger.in to ipage.
I have uploaded my site.
I have uploaded my old DB backup in a new DB.

Then i got DB not connected error. I searched on internet and got info to set parameters in libs/dbconnect.php.

I changed parameters in libs/dbconnect.php
Now when i am trying to hot my website.. its shows only a blank page.. try http://www.postzippy.com
Please help me out.. how to deal with this issue...

I have read and made changes in the table as well according to this article... http://forums.pligg.com/questions-comments/22667-blank-page-showing-after-moving-pligg-site-localhost.html

But issue is my site is still a blank page....please help me out
I want to know what does it mean? and how can i unblock my ip. Please help! And Which words are counted as anti spam?
Hi i have a problem when i want to add a custom flash player into page.

The embed code of player:


var s1 = new SWFObject ('http://zjeby.pl/hdflvplayer/hdplayer.swf', 'player', '640', '360', '9');
s1.addParam ('allowfullscreen', 'true');
s1.addParam ('allowscriptaccess', 'always');
s1.addParam ('wmode', 'transparent');
s1.addVariable('file','http://www.youtube.com/watch?v=MBBH2P6B8sU');
s1.write ('mediaspace');


On pages is working fine: http://zjeby.pl/static/test/
But when i try add to main page i dont see a player and place where i add a embed code is blank: http://zjeby.pl/filmy/testgdsgdsgsdgds/
Hey all, this is question mostly directed at ChuchRoast but maybe other have expereicened the same.
When using Pagination mode 1 (regular page numbers at the bottom) the auto content scraper displays perfectly.
However when using the 2nd (auto java load) or 3rd (click to read more) it loads my story block but does not load the embedly content. It only displays the title of the content it is scrapping. Is there anyway to have it load the embedly image as you scroll down? Thanks!
Hi

I searched about this issue, and no answer
There is no errors in troubleshooter.php and i change error reporting to (E_ALL) in install.php but also no errors.

Thanks
We want to check out the new story to prevent the spam story before show up on the new page,
Hi, we have installed this on a new domain, but ware unable to upload any pictures, when we try we get a message saying Internal server error
http://hotpick.biz
Any help would be appreciated.
thanks
Tweet Automatic Twitter Submissions
Hi ,
After changing the hosting my cron jobs not working. Every time i receive this error. Can you help?

/home/dosplash/public_html/libs/db.php on line 366

Can't connect to local MySQL server through socket '/var/lib/mysql/mysql.sock' (2)
I would like to add a field to my submissions to allow for a status -- New, In Discussion, Under Review, On-Deck and Implemented... I think I am supposed to use "extra fields" for this but I cannot find documentation as to how to do that. Am I on the right track, and if so, is there any place I can get documentation as to how to do this?