Navigation

Pligg Support

I am new to pligg. Is it possible to submit content in wysiwyg mode? I do not need to submit urls. I need to submit text and images content (like I actually do in my wordpress blog)

Is it possible?

Thanks!
I bought this module from you and installed it on my pligg website. However, after installation when I try to access settings page I am being redirected to Login page and nothing happens. Please help.
When I click on the RSS Import to download it goes to my account page where my old downloads are, but there is nothing for the RSS Import Module. Is this a glitch with the Pligg Checkout system? Any help would be great.
Hy, how i can add a splash page similari with digg ??

Thanks
Hello,

My Arabic website has strange character in Description Meta Tag, you can see it here
http://www.sf7at.net

Thanks
Hi,

We submitted new plugin "Compare Two Documents Online" in the "Vendor dashbord" for review couple month ago and still have no results. How long it will take?

Thank you
Hi,
I have recently changed my hosting from hostinger.in to ipage.
I have uploaded my site.
I have uploaded my old DB backup in a new DB.

Then i got DB not connected error. I searched on internet and got info to set parameters in libs/dbconnect.php.

I changed parameters in libs/dbconnect.php
Now when i am trying to hot my website.. its shows only a blank page.. try http://www.postzippy.com
Please help me out.. how to deal with this issue...

I have read and made changes in the table as well according to this article... http://forums.pligg.com/questions-comments/22667-blank-page-showing-after-moving-pligg-site-localhost.html

But issue is my site is still a blank page....please help me out
I want to know what does it mean? and how can i unblock my ip. Please help! And Which words are counted as anti spam?
Hi i have a problem when i want to add a custom flash player into page.

The embed code of player:


var s1 = new SWFObject ('http://zjeby.pl/hdflvplayer/hdplayer.swf', 'player', '640', '360', '9');
s1.addParam ('allowfullscreen', 'true');
s1.addParam ('allowscriptaccess', 'always');
s1.addParam ('wmode', 'transparent');
s1.addVariable('file','http://www.youtube.com/watch?v=MBBH2P6B8sU');
s1.write ('mediaspace');


On pages is working fine: http://zjeby.pl/static/test/
But when i try add to main page i dont see a player and place where i add a embed code is blank: http://zjeby.pl/filmy/testgdsgdsgsdgds/