Navigation

Pligg Support

Hello,

I submitted a new module 12 days ago through the vendor dashboard. The status is still on pending review. I don't have any email or feedback about the process or how long it takes to be reviewed.

Any info about that?

Thanks
Greetings!
Installed Pligg cms 2.0.1, works fine. But there was a question. On a standard template Bootstrap whether work AutoComplete tags when submitting news? I do not work :( Is this normal? Or need some adjustment (maybe another template?) that worked AutoComplete?

I checked the database, table tags, they're all there. Database character utf8_general_ci

P.S. I hope the community has not lost interest in the development this cms...
1) Submitted added automatically after 3 hours the story I want you to published. Is this possible?

2) Published rss setting > submitted rss as setting why not? Is it possible to drop the settings appear rss submitted story?

3) Attach Files > Submitted story (s) does not exceed one day later Published (Main page) What is the reason?
Hi there, i have notice that in 2.02 when the option for multiple category is false then the Category is looking like this. please see the attachment
http://pligg.com/support/modules/upload/attachments/Screen%20Shot%202014-08-18%20at%207.31.51%20pm.png

http://pligg.com/support/modules/upload/attachments/Screen%20Shot%202014-08-18%20at%207.32.01%20pm.png
Hi.. anyone know where is mistake on this.. all url is work but only in all user page url has blank and error.

I thing the problem is related by ridirect from url method 2..anyone know hos to correct this?..take a look screnshot below.

***solved... its .htaccess problem after upgrade.
I am unable to clear error log. When i click at error log it lands to 404 error page http://www.dexterious.com/error_404.php. How i can fix the issue. Plz help
I have renamed every option under Admin> languages to rename Groups to another name Hotspots.

However, although every other part of the site is now saying ''Hotspots'' the url button (which reads Hotspots) directs to

http://www.mywebsite/groups.php

How can i change the URL to say http://www.mywebsite/hotspots.php ?

also on the ''Hotspots'' page (groups)
thr first line says groups.
where can I edit this, and rename it?
Hello

when i posting article it not showing in category its just showing under new comment area just see at my website expressplex.com and pls help
When the ACS plugin is installed it throws the front page completely out of order and delivers the following error:
"Could not open ./upload_pligg_lang_conf"

Searching turned up a result where someone had this problem previously and fixed it by just turning off ACS. I've changed the permissions for the appropriate files and I'm not really willing to just give up on ACS yet. Especially after having paid for it.